setup.py
changeset 22575 d7f7f1860f00
parent 22358 198e2da3ee20
child 22640 e88a634e0195
--- a/setup.py	Fri Sep 26 02:19:47 2014 +0200
+++ b/setup.py	Fri Sep 26 02:19:48 2014 +0200
@@ -481,7 +481,8 @@
 cygwinccompiler.Mingw32CCompiler = HackedMingw32CCompiler
 
 packagedata = {'mercurial': ['locale/*/LC_MESSAGES/hg.mo',
-                             'help/*.txt']}
+                             'help/*.txt',
+                             'dummycert.pem']}
 
 def ordinarypath(p):
     return p and p[0] != '.' and p[-1] != '~'