setup.py
changeset 4816 c10d3bc05a8d
parent 4628 02956be66a58
child 4897 4574925db5c0
--- a/setup.py	Thu Jul 05 15:36:56 2007 -0500
+++ b/setup.py	Thu Jun 28 02:11:54 2007 +0200
@@ -2,8 +2,8 @@
 #
 # This is the mercurial setup script.
 #
-# './setup.py install', or
-# './setup.py --help' for more options
+# 'python setup.py install', or
+# 'python setup.py --help' for more options
 
 import sys
 if not hasattr(sys, 'version_info') or sys.version_info < (2, 3, 0, 'final'):