setup.py
changeset 43675 666441b649e4
parent 43632 2e017696181f
child 43676 6a5dc4d767a0
--- a/setup.py	Thu Nov 14 13:18:22 2019 -0800
+++ b/setup.py	Sat Nov 16 11:42:27 2019 -0500
@@ -738,7 +738,7 @@
             pythonlib = dllbasename[:-4]
         else:
             log.warn(
-                'could not determine Python DLL filename; ' 'assuming pythonXY'
+                'could not determine Python DLL filename; assuming pythonXY'
             )
 
             hv = sys.hexversion