contrib/python-zstandard/setup.py
changeset 44147 5e84a96d865b
parent 43994 de7838053207
child 48875 6000f5b25c9b
--- a/contrib/python-zstandard/setup.py	Tue Jan 21 15:45:06 2020 -0800
+++ b/contrib/python-zstandard/setup.py	Wed Jan 22 22:23:04 2020 -0800
@@ -87,7 +87,9 @@
         break
 
 if not version:
-    raise Exception("could not resolve package version; " "this should never happen")
+    raise Exception(
+        "could not resolve package version; " "this should never happen"
+    )
 
 setup(
     name="zstandard",